WordPress5系で”このコンテンツは埋め込むことができません。 “が出るからPz-LinkCardを導入する

  • このエントリーをはてなブックマークに追加

WordPress5では新エディタGutenbergが使われていて、いろいろ勝手が違うらしいです。

割と一般的なブログサービスであれば、URLがカード化されたりしてほしいものですが、デフォルトでは上手くいきませんでした。

と思ったら、デフォルトではそういう機能はないんですね。
Pz-LinkCardを導入しましょう。

  • このエントリーをはてなブックマークに追加

SNSでもご購読できます。

Leave a Reply

*